25 Apr 2017 Autowissen
Zündspulen im Motorraum |

Defekte Zündspule: auf diese Symptome solltest du achten!

Um dein Auto erst richtig in Fahrt zu bringen ist ein Teil von essentieller Bedeutung: die Zündspule. Wenn sie kaputt ist, solltest du schleunigst reagieren. Doch welche Symptome deuten eigentlich auf eine defekte Zündspule hin? Heute dreht sich bei uns alles rund um das Thema Zündspule. Wir sagen dir, auf welche Anzeichen für einen Defekt du achten solltest:

Aufgaben und Funktion der Zündspule

 

Die Zündspulen sind ein wichtiges Bauteil deiner Zündanlage und sind grundsätzlich bei Verbrennungsmotoren verbaut. Sie haben die Aufgabe, die relativ niedrige Bordspannung von 12V auf Hochspannung bis zu 30.000 Volt zu bringen. Mit dieser riesen Spannung wird anschließend die Zündkerze versorgt, damit im Zylinder des Verbrennungsmotors der Zündfunken entsteht.

Ausfallursachen der Zündspule

Da Zündspulen permanent mechanischen und thermischen Einflüssen ausgesetzt sind, kann schnell mal ein Defekt entstehen. Mögliche Ursachen dafür sind:

  • Interne Kurzschlüsse: durch den Alterungsprozess verursachte Überhitzung der Spule
  • Fehler in der Spannungsversorgung: defekte Verkabelungen oder eine schwache Batterie sorgen für eine geringe Spannungsversorgung. Folgen sind vorzeitiger Verschleiß oder Überlastung.
  • Mechanische Beschädigungen: zum Beispiel durch Marderbisse
  • Kontaktfehler: zum Beispiel durch eindringende Feuchtigkeit

Symptome für einen Defekt der Zündspule

defekte Zündspule

Ein Defekt an der Zündspule wirkt sich auch auf den Rest deines Autos auf. Allen voran müssen die anderen Zylinder leiden. Deshalb ist es wichtig, möglichst schnell einen Defekt ausfindig zu machen. Diese Symptome weisen dich auf eine kaputte Zündspule hin:

  • Motor springt nicht an
  • Motor läuft sehr rau und ruckelt
  • Das Auto hat Zündaussetzer
  • Schlechte Beschleunigung und Leistungsverlust
  • Erhöhter Kraftstoffverbrauch
  • Motorkontroll-Lämpchen leuchtet

Bemerkst du eines dieser Symptome, solltest du hellhörig werden! Selbst wenn dein Auto mit einer kaputten Zündspule noch fährt, solltest du nicht unbedingt noch sehr weit fahren. Das kann sonst Folgeschäden nach sich ziehen.

Zündspule defekt – Was tun?

Bemerkst du einen Defekt, dann gilt: ab in die Werkstatt! Um möglichen Folgeschäden vorzubeugen, sollten deine Zündspulen unbedingt getestet und gegebenenfalls ausgewechselt werden.
Bist du ein echter Autoschrauber, kannst du deine Zündspule auch selbst wechseln und dabei die Kosten für die Werkstatt sparen. Wie der Wechsel der Zündspule geht, zeigen wir dir in unserem nächsten Beitrag. Bis dahin: gut gezündete Fahrt!

3.9/5 - (102 votes)

BELIEBTE BEITRÄGE

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Aktuelle Kommentare

  1. Guten Morgen,
    ich habe eine Problem mit der Zündung. Motorkontrolleuchte geht an, Fehlerspeicher sagt Zündspule aber nicht welche der 6 Zündspulen des Ford Galaxy 2,8l 204 PS.
    Der Motor läuft eigentlich normal, nur im Leerlauf blubbert er für 3-5 Sekunden wie ein amerikanische V8, dann regelt die Motorelektronik nach und er läuft wieder rund weiter.
    Da das aber nur so kurz ist, kann ich nicht die einzelnen Stecker ziehen um herauszufinden, welche Zündspule oder welches Zündkabel einen Defekt hat und ich will natürlich nicht auf Verdacht alle Zündspulen und den Zündkabelsatz austauschen.
    Hat jemand eine Idee?

    1. Guten Morgen Peter 😊

      Vielen Dank für Deine Nachricht!

      Momentan ist Meister Brian im Urlaub, aber ich leite Dein Anliegen schon mal an den Autoteile-Profi weiter!
      Sobald er zurück ist, bekommst Du auch direkt schon eine Antwort 🙂

      Liebe Grüße und einen guten Start in die neue Woche
      Alex von ATP

  2. Hallo. ich habe ein sehr kurioses Problem: Die Sicherung der Zündspulen fliegt immer wieder raus, nach ca. 3km fahrt. Die Zündspulen habe ich schon getauscht. Die Zündkerzen wurden vor ca. 1000km getauscht. Die Sicherung flog immer bei niedriger Drehzahl aber vllt. war das auch Zufall. Im Fehlerspeicher steht nichts. MKL ist aus. Ich wäre dankbar für jede Hilfe.
    Was ich schon gemacht habe:
    Sichtprüfung der Kabel auf Scheuerstellen.
    Widerstandsmessung von Pin2 der Zündspulen auf Masse und an den Kabeln geruckelt.
    Vom Sicherungskasten F37(Zündspulen) auf Pin 2 der Spulen alle Leitungen haben Durchgang.
    Den Motor längere Zeit im Stand laufen lassen (Sicherung blieb heil)
    Das Auto ist ein VW Polo 9N1,1.2, BME, 47kw, 2005.LG

    1. Hallo Uwe 🙂
      Vielen Dank für Deine Nachricht!
      Es kann zum Beispiel sein, dass eine der neuen Zündspulen unter Last heiß wird und dadurch einen Kurzschluss verursacht.
      Du solltest Dir auch einen Stromlaufplan besorgen – so kannst Du nämlich schauen, ob an dieser Sicherung evtl. noch etwas anderes mit dranhängt und deswegen die Sicherung rausfliegt.

      Halte uns gerne auf dem Laufenden! Außerdem kannst Du Dich bei weiteren Fragen gerne jederzeit wieder bei uns melden 😊

      Schöne Grüße und einen guten Start ins Wochenende
      Brian von ATP

  3. Moin, fahre einen 16 Jahre alten Chrysler Pt Cruiser, der geht im Stand aus wenn er warm ist. Sonnst läuft er normal…

    1. Guten Morgen Herbert 🙂

      Um Dir weiterhelfen zu können, bräuchte ich noch die genaueren Fahrzeugdaten. Könntest Du sie bitte nachreichen? Vielen Dank!
      Beste Grüße und einen guten Start in die neue Woche 🙂

      Brian von ATP

  4. Hallo,

    Ich fahre einen 1,2l TSI Golf 6 Variant Baujahr 2013.

    Ich habe immer wieder Probleme mir korrigierten Kontakten der Zündspuhle. Es sind nicht immer die gleichen. Und es sind auch mehrfach die Zündspuhle und auch die Zündkabel erneuert worden. Ich bin ca.: 6 Jahre mit der selben Zündspuhle und den selben Kabeln ohne Probleme gefahren. Seit einem Jahr ist der Wurm drin. Ich habe gelesen das es nur eine Sorte Kabel gibt, also es kein Qualitätsproblem bei der Isolation der Kabel sein kann.

    Wie kann ich dennoch die Korrosion an den Spuhlenkontakten verhindern?

    Danke für Eute Antwort.

    Henrik

    1. Hallo Henrik 😊
      Vielen Dank für Deine Nachricht! Nach dem, was zu beschreibst, scheint die Oxidation fortlaufend zu sein. Bei Oxidation ist immer Wasser im Spiel. Die Frage ist nun, wo die Oxidation genau stattfindet. Wenn ich das besser einschätzen kann, kann ich auch den Übeltätern auf die Spur kommen. Daher mein Vorschlag an Dich: Sende mir doch bitte mal Bilder der betreffenden oxidierten Stellen an die folgende E-Mail-Adresse: [email protected] (Betreff: z. H. Meister Brian). Ausgehend von den Bildern kann ich dann Deine Fragen genauer beantworten.
      Bis dahin wünsche ich Dir noch einen schönen Abend und eine erfolgreiche Restwoche 😊
      Beste Grüße
      Brian von ATP

  5. Hallo habe ein Chevrolet Aveo 1.2 82HP 16v Baujahr 2009. Motorkontrollleuchte leuchtet. Obd ausgelesen . Fehler p0300 und p0304. Multi missfire und missfire cylinder 4 . Auto laeuft nur auf 3 zylinder.

    Habe schon ausgetauscht , zundspule, zündkerzen und zundkabel. Problem besteht immer noch .

    Leistungsverlust, notlaufprogramm . Motor lauft in howheren drehzahlen besser .

    Worsn kann es noch liegen ?

    1. Hallo Daniel 😊
      Vielen Dank für Deine Nachricht! Du hast einige mögliche Ursachen bereits selbst ausgeschlossen. Da Du schon eine neue Zündspule eingebaut hast, ist davon auszugehen, dass diese keinen Defekt hat. Woran könnte das Problem noch liegen? Vielleicht fungiert eine Einspritzdüse als Übeltäter. Daher könntest Du noch die Einspritzdüsen von Zylinder 3 und 4 quertauschen und anschließend den Fehlerspeicher nochmals auslesen. Ist der Fehler gewandert, ist die entsprechende Einspritzdüse defekt. Kannst Du keinerlei Fehler an den Einspritzdüsen finden, solltest Du als Nächstes noch die Signalleitungen bzw. Verkabelungen prüfen lassen. Am besten gehst Du hierfür in die Fachwerkstatt. Für die Zukunft hätte ich noch einen Tipp für Dich: Bevor ich mir eine neue Zündspule bestelle, würde ich zunächst die Zündspulen quertauschen (von Zylinder 4 und 3) und anschließend den Fehlerspeicher auslesen. Nur wenn der Fehler mitwandert, kannst Du sicher davon ausgehen, dass die betreffende Zündspule auch wirklich defekt ist.
      Halte mich gerne auf dem Laufenden, wie es Dir und Deinem Chevrolet ergangen ist!
      Beste Grüße
      Brian von ATP

  6. Guten Morgen,
    Ich habe einen Fiat 500. Vor 2 Monaten wurde die 4 Zündspule ersetzt. Jetzt macht er das gleiche wieder wie damals. Wie oft kommt es vor das alle Zündspulen nacheinander ausfallen? Die Kosten sind ganz schön hoch! Sollte ich die Batterie und auf Feuchtigkeit schauen lassen?
    Danke für deine Antwort
    LG Sabrina

    1. Guten Morgen Sabrina 😊
      Vielen Dank für Deine Nachricht! Zu Deinem Anliegen: Bist Du Dir sicher, dass damals alle vier Zündspulen defekt waren und nicht nur einzelne? Denn dass alle ausgetauscht wurden, heißt nicht, dass der Wechsel von allen Zündspulen wirklich notwendig war. Hast Du bereits die Diagnose erhalten, dass nun wieder eine bzw. alle Zündspulen defekt sind? Oder sind nur die Symptome die gleichen wie beim letzten Mal? Denn auch eine defekte Zündkerze kann diese Symptome verursachen. Aus der Ferne ist es jedoch schwierig, eine konkrete Diagnose zu erstellen, daher empfehle ich Dir den Weg in die Fachwerkstatt, damit dort genauer geschaut wird, was tatsächlich defekt ist und was man dagegen tun müsste. Von einem „blinden“ Austausch aller Zündspulen ohne richtige Fehlersuche würde ich abraten, da – wie Du sagst – die Kosten ganz schön hoch werden können. Halte uns gerne auf dem Laufenden und erzähle uns, wie es Deinem Fiat ergangen ist.
      Brian von ATP

  7. Suzuki Jimmy Baujahr 2014 ist nach bei 93000km Motorschaden Kolbenringe gebrochen. nach 7000km Zündspule ersten Zyinder verbrannt.?

    1. Hallo Heger,
      vielen Dank für Deinen Kommentar.
      Könntest Du Dein Problem genauer schildern?
      Wurde Dein Motor nach dem Motorschaden instandgesetzt? Wurde dabei auch die Zündung mit überholt?
      Es gibt verschiedene Ursachen für eine defekte Zündspule: interne Kurzschlüsse, mechanische Beschädigung, Spannungsversorgung usw.
      Schreib uns doch gerne mehr dazu.
      Viele Grüße
      Maximilian von ATP

  8. Hallo ich habe ein Problem mit meinem Ford Focus Turnier Trend Kombi 1,6 Liter Baujahr 2005 174.000km. Auto hat BRC Gadanlage, die funktioniert Top. PROBLEM :Motorkontrolleuchte leuchtet.Auf dem 4 Zylinder 1, 5 Bar weniger Kompression. Läuft unruhig im Stand. “Wackelt” Etwas Leistungsverlust. Wenn das Auto fährt ist alles gut bis ich in den Stand wieder komme. Auf Gas fährt das Auto etwas ruhiger, trotzdem Kompressionsverlust auf dem 4 Zylinder. Bereits Neueteile eingebaut: Zündkerzen. Auto steht in der Werkstatt und bevor ich jedes Teil neu Ersetzten muss, was sich eventuell nicht mehr Lohnt hat vielleicht jemand gezielt Idden was es sein könnte. Herzlichen Dank und Liebe Grüße Moni

    1. Hallo Moni,
      vielen Dank für Deinen Kommentar.
      Das könnte viele Gründe haben, unter anderem kann es ein Problem mit dem Ventil sein. Wenn Du die Vorrichtung dafür in Deiner Gasanlage hast, kannst Du tropfenweise Ventilschutz zugeben.
      Wenn Du Kompressionsverlust hast, kann das bedeuten, dass die Luft irgendwo rausgedrückt wird, also ein Ventilproblem, oder es wird gar nicht erst richtig gezündet.
      Da Du die Zündkerzen schon gewechselt hast, müsstest Du auch mal die Einspritzdüsen in Augenschein nehmen lassen.
      Es empfiehlt sich immer, zum Gasanlagen-Spezialisten zu gehen, bei dem Du sie hast einbauen lassen.
      Ich hoffe, ich konnte Dir weiterhelfen!
      Viele Grüße
      Maximilian von ATP

  9. Mein Auto ist heute Morgen einfach nicht mehr angesprungen, nachdem es gestern auch nur sehr ruckelig und rau gelaufen war. Gut zu wissen, dass beides ein Symptom für eine defekte Zündspule ist! Danke Ihnen für die Information, dass ich nun schnellstmöglich in die Werkstatt sollte, um die Zündspule testen und gegebenenfalls austauschen zu lassen.

  10. Hallo und vielen Dank dir für diesen informativen Beitrag zum Thema Defekte Zündspule. Mir ist bereits seit ein paar Tagen aufgefallen, dass mein Motor sehr rau und ruckelnd läuft, bis er heute Morgen gar nicht angesprungen ist, was laut dir nach einer defekten Zündspule klingt. Ich wusste gar nicht, dass dies durch Marderbisse, eindringende Feuchtigkeit oder auch interne Kurzschlüsse zustande kommen kann. Da ich leider kein Autoexperte bin und auch mit dem Schrauben nichts am Hut habe, werde ich wohl in eine Werkstatt fahren müssen.

  11. Ich glaube, bei mir ist die Zündspule auch altersbedingt überhitzt. Ich musste mein Auto eh bald mal instand setzen lassen. Noch ein Grund mehr! Es muss nun wohl abgeschleppt werden. Meine Werkstatt ist in Gelsenkirchen, hoffe, der ADAC übernimmt.

  12. Danke für den Beitrag zur defekten Zündspule. Mein Onkel sucht eine Autowerkstatt für Oldtimer, da die Zündspule in seinem Wagen defekt ist. Gut zu wissen, dass man einen Defekt an verschiedenen Symptomen erkennen kann, wie beispielsweise einem erhöhten Kraftstoffverbrauch und Zündaussetzern.

  13. Mein Peugeot 3008 zeigt Fehlermeldung Motorfehler,laut einer Werkstatt in Holland ist eine ERG Klappe defekt.Hatte jemand schon mal so ein Problem.

  14. Mein Onkel hat mich letztens zum Thema defekte Zündspule etwas gefragt, aber ich wusste darüber nichts. Deswegen bin ich echt froh, dass ich diesen Beitrag gefunden habe. Gut zu wissen, dass man in diesem Fall das Auto in die Werkstatt bringen soll. Nächstes Mal, wenn ich ihn sehe, kann ich ihm erzählen, was ich hier gelesen habe.

  15. Hallo
    Ich verzweifle langsam.
    Meine kleiner Renault Scenic war gerade zur Reparatur und jetzt ist das Problem wieder da.
    Er klopft und zieht schlecht beim Gas geben.
    Jetzt wollte ich die Zündspule tauschen und musste feststellen das die 3 und 4 von unten nass ist.
    Woran kann das den liegen?
    Ich bin noch nicht so bewandert mit dem ganzen aber versuche halt viel selbst zu machen.
    Ich habe jetzt die stellen getrocknet und will mal abwarten. ich hoffe aber zwischenzeitlich auf ein Tipp.

    Liebe Grüße

  16. Seit einiger Zeit habe ich bemerkt, dass mein Auto mehr Kraftstoff verbraucht und dass die Beschleunigung schwacher ist. Ich wusste es nicht, dass solche Punkte mögliche Symptome für einen Defekt der Zündspule sind. Ich werde definitiv mein Auto checken lassen!

  17. Die Zündspule geht oft wegen Überhitzung kaputt. Den Fehler habe ich bei der Beschleunigung und dem erhöhten Kraftstoffverbrauch gemerkt. Ich bin der Meinung, dass das Auto sofort zu Werkstatt muss oder man und einrichten Ersatzteile selber kauft. Ich habe Glück, dass mein Mann es kann Ersatzteile auszutauschen. Auf jeden Fall soll man nicht lange warten und aus Magie hoffen. Danke für die Informationen, die sehr nützlich für mich sind.

  18. Motors Retrostar 4T Roller läuft nicht keine Leistung ( Neue Zündschbule )

  19. ZÜNDSCHBULE Neu schwingt an.Roller läuft nicht .Keine Leistung !? Was nun ?!!?

  20. Hi habe auch so ein Problem. Eine frage habe zündspule getestet und bei 3 versuchen läuft der Motor weiter, und beim vierten versuch geht das Auto aus. Kann das an der Spule liegen?

    LG ingo

  21. Hallo ich habe folgendes Problem.
    Ich besitze einen AUdi s5 4.2 Liter V8.
    In der Kalten Jahreszeit wenn ich das Auto gestartet habe, Schwankten die Drehzahlen im Leerlauf extrem.
    Jetzt nach 2 Monaten schwanken die Drehzahlen so dermarsen
    dass der Motor sogar ausgeht. Ich Habe den Fehlerspeicher bereits auslesen lassen, da stande einmal Lumtmengenmesser kurzschluss, das lag aber warscheinlich daran , dass ich den Stecker mal abgezogen habe um zu schauen wie sich der Motor im Notlaufprogramm verhält, Fazit: ist der Stecker ab, Läuft der Motor einwandfrei.
    2. Diagnose → P0597 Thermostat für kennfeldgesteuerte Motorkühlung : Unterbrechung DTC Status:
    Dieser Fehler lässt sich nicht löschen bzw kommt dieser Fehler immer wieder.
    Was könnte es sein ? Ist es der Luftmengenmesser den ich evt tauschen muss, ist es die Drosselklappe die evt gereinigt werden muss, ist ein Leck im Unterdruckschlauch …?
    Es Könnte vieles sein ich hoffe ich erfahre hier auf der Webseite mehr , vielleicht hat der ein oder andere schonmal dieses Problem gehabt. .

  22. Unser Ford Fusion hat das Problem,dass er immer mal wieder während der Fahrt ausgeht,sodass alle Kontrollleuchten aufleuchten,nicht mehr lenkbar ist,gleich aber wieder angeht und ohne Störungen weiterfährt.Das passiert alle paar Wochen wieder.Einmal habe ich mich schon auf der Straße gedreht!!!
    Bislang passierte es mir immer in Kurven und evtl .auch immer in Verbindung mit Nässe,was ich aber nicht mehr genau sagen kann.Der Wagen wurde in der Werkstatt ausgelesen.aber erfolglos!Dort ist man ratlos!
    Über einen Tipp zur Ursache wäre ich sehr,sehr dankbar,traue mich kaum noch damit zu fahren!
    Vielen Dank im Voraus!

  23. Ich hatte Punkt 1 & 3 der hier genannten Symptome einer kaputten Zündspule, habe sie nach Anleitung von ATP gewechselt und das Ergebnis von einem befreundeten Schrauber vom Fach überprüfen lassen – Tip Top. Jetzt habe ich allerdings ein ganz anderes Problem: Der Motor läuft viel unruhiger als zuvor, als hätte er “Schluckauf”, teilweise nimmer auch kein Gas mehr an und “säuft” während der Fahrt und im Leerlauf ab dazu hat er noch immer die gleichen Symptome wie zuvor und der Kraftstoffverbrauch hat zugenommen. Es ist also noch schlimmer geworden!
    Folgendes wurde bisher gemacht:
    – Zündfinger
    – Zündspule
    – Zündkabel
    – Zündkerzen
    – Ölfilter
    – Luftfilter
    – Sicherungen geprüft
    (Ölwechsel und vollgetankt ist er auch *sarkastisches lachen*)
    Wir sind mit unserem Latein am Ende, hat jemand noch eine Idee die mich nicht in den Ruin treibt? ich bin für jede sinnvolle Idee dankbar!
    Ich bin auf dieses Auto angewiesen und muss täglich 60 km zur Arbeit fahren.

  24. Hallo zusammen, ich brauche mal einen Rat bzgl meines VW Passats 3B3 Baujahr 2001. Das Auto zeigt folgende Probleme. Kalt startet er perfekt und fährt auch ganz ok. Will man jedoch Kurzstrecke fahren,muss man Zeit einplanen,da er nach kurzer Standzeit ca 10min nicht starten will. Erst 30-60min nach Abstellen des Motors startet er wieder. Auf der Autobahn ist er mit bei 130kmh auch schon einfach ausgegangen und das Batteriesymbol begann zu blinken. Alles ohne Fehlermeldung! Einzig bei Fehlzündung in Zylinder 4,was ca. 3 mal vorgekommen ist, ist etwas im Fehlerspeicher zu finden. War jetzt bei 3 Werkstätten inkl. VW Werkstatt und niemand hat irgendetwas gefunden. Tippe mittlerweile auf die Zündkerzen bzw Zündspulen,wobei bei dem Fehlerbild doch wohl jede Werkstatt das überprüfen sollte? Vllt. hat hier jmd einen Rat?

  25. Hallo, ich habe einen Hyundai IX35 2,0 DOHC mit 163Ps und Motorkennbuchstaben G4KD.
    Der Motor geht im Leerlauf aus, nimmt aus dem Leerlauf schlecht Gas an. Halte ich konstante 1800-2500U/min höre ich die Fehlzündungen.
    Das Abgas riecht nach Magergemisch. Die Zündkerzen sind neu.
    Könnten das auch die Einzelfunken-Zündspulen sein?
    Danke schonmal im voraus
    Mfg Elmar

  26. Guter Beitrag, Danke.
    Kann als Laie leider nicht sagen ob mein Problem damit zusammenhängt.
    Mein Ford Focus 1.8 TDCI, 115PS, BJ. 2003, ca 233.000km macht in sehr unregelmäßigen und größeren Abständen
    unter ungünstigen Bedingungen folgendes:
    -aufleuchten der Zündspiral-Leuchte
    -starker Leistungsverlust (Gaspedal voll durchgetreten, Beschleunigung kaum vorhanden)
    -nach Neustart, Leuchte aus und meistens Leistung wieder da – sonst ruckelnder Motor wenn Untertourig (1000-1500) im Gang, aber auch nicht immer.
    Symptome treten nicht gleichzeitig auf, Leistungsverlust titt ohne und manchmal mit Ruckeln auf.
    Manchmal sogar nur Ruckeln. Bedingungen bzw Zeitpunkte sind bei kaltem Motor (ruckeln), Leistungsverlust bei starker Beanspruchung (sportliches Fahrverhalten) – Gangschaltung bei 2500-3000 touren im 2 – 4 gang (jedoch auch nicht immer).
    Die Unregelmäßigkeiten lassen mich nur schwer einen konkreten Zusammenhang erkennen.
    Bitte um Rat.
    Grüsse, ein manchmal hitzköpfiger Laie

  27. Hi,
    habe folgendes Problem fahre einen Vectra B BJ 2002, 1,6 er mit dem Z16xe Motor.
    Dieser möchte patu nicht mehr anspringen.
    Benzinpumpe habe ich durch eine gebrauchte erneuert, Benzin kommt am Motor an.
    Zündspule wurde vor 1 1/2 Jahren gewechselt, Zündkerzen letztes Jahr,, desweiteren habe ich schon die Drosselklappe und das elektronische Gaspedal durch Verwerterteile ersetzen müssen vor knapp einem Jahr.
    Batterie geladen, Motor dreht ganz normal aber springt halt nicht an und es leuchtet dann immer die Motorelektronik Warnleuchte.

  28. Servus zusammen,
    Habe bei meinem Mazda 626 vollgendes Problem: im Drehzahlbereich von 2300-3000 U/min ruckelt der Motor, gefühlt würde ich auf Zündaussetzer tippen. KS-Filter hab ich bereits getauscht, und alle Sensoren scheinen zu arbeiten da der Motor auf ein Abstecken dieser (Luftmassenmesser, Kurbelwelle, Lambdasonde usw.) reagiert. Könnte es die Zündspule sein? Mir erklärt sich nur nicht,wieso die Aussetzer nur im oben genannten Drehzahlbereich vorkommen…

  29. Hallo, bei dem Fiesta (Bj. 2000, 1,25 l) meiner Schwester fällt der 3. Zylinder aus, die Motorkontrollleuchte ist an. Die Zündspule wurde bereits gewechselt, ebenso wie die Zündkerzen. Sprit kommt auch an. Was wir festgestellt haben ist, das der Zündfunke jedoch sehr schwach ist. Was kann hier die Ursache sein?

  30. Hi Simon, ich hab ein großes Problem!
    Und zwar bei jedem Kaltstart ruckelt der Motor und das Drehzahl spinnt, noch keine Minute später ist alles wieder normal. Dann wenn der motoröltemleratur im warmen Bereich ist und ich vom Gas weggehe beginnt es laut zu knallen(Auspuffknall)
    Zum Fahrzeug Golf 6 GTI ED35 DSG STAGE 2+
    Vor kurzem kam eine verstärkte HD pumpe von autotech rein.. und software angepasst
    Motorkontrolleuchte : p0172 gemisch zu fett, Zylinderreihe 1
    Kerzen neu, hd pumpenstössel neu
    Was kann es sein?

  31. Tolle Seite, weiter so.
    Hab derzeit das Problem das mein 200er CLK bj.1999. ca. 15min fährt und dann ruckelt der Motor und ist aus. Er lässt sich dann nicht mehr starten für ca. 30-90min. Erst wenn er wieder Kalt ist. Fehlerspeicher zeigt keine Fehler im Cockpit wird ebenfalls nichts angezeigt. Dachte erst Wasserkühlung oder Sensor defekt weil die manchmal beim Starten plötzlich hochspringt auf 110°. Kühlflüssigkeit ist gefüllt. Kein Verlust von Öl oder Wasser. Motorraum Trocken, kein Ölrückstände. Ventilator läuft während der fahrt nicht nur wenn ich Klima anmache, hat aber im Zusammenhang keine Auswirkung auf die Abschaltung des Motors. Jetzt hab ich schon einiges gelesen von Wasser-umwälz-pumpe defekt, Luftmassensensor defekt bis hin zum Nockenwellen-Sensor defekt. Oder schlicht Überhitzung des Relais der Sicherung… bin echt am Ende mit meinem Latein. Habt Ihr ein Tipp?

  32. Hallo
    Ich habe ein Problem mit meinem Toyota Yaris 2005 . Ich hatte den Wagen verliehen,leider,und er fing an während der Fahrt auszugehen . Dann fuhr er eine Strecke und wenn man weiter fahren wollte,sprang er zwar an ,ging aber beim Gas geben aus ,ruckelte und die Motorleuchte ging an. Ich bat denjenigen damit zur Werkstatt zu fahren. Was anscheinend nicht gemacht wurde. Ich kam aus dem Urlaub zurück und mein Auto lief gar nicht mehr. Ich bekomme ihn an,Motorleuchte leuchtet und sobald ich Gas gebe geht er aus. Ich habe ihn zur Werkstatt schleppen lassen,die meinten eine Zündkerze wäre kaputt. Ich mich gefreut das nix schlimmes ist ,bekam dann die traurige Nachricht ,das trotz Wechsel der Zündkerze die Fehlermeldung weite besteht und er nach wie vor beim Gas geben ausgeht. Und das mein Auto wahrscheinlich Totalschaden erlitten hat. Was kann es denn noch sein? Ich bitte euch echt um Hilfe,das kann dich nicht sein.
    Liebe Grüße tanja

    1. Hi Tanja,
      vielen Dank für deinen Kommentar. Dann versuchen wir dem Ganzen mal etwas anzunähern:
      Wurde der Fehlerspeicher des Motors bereits ausgelesen? Das sollte als erstes gemacht werden. Hört sich für mich nach einem Fehler oder einem defekten Bauteil im Motormanagement an. Lass bitte zunächst einmal den Fehlerspeicher auslesen, danach kann man das Problem dann wieter verfolgen. Es können nämlich leider sehr sehr viele Ursachen vorliegen…
      Melde dich gerne jederzeit wieder.
      Beste Grüße
      Simon von ATP

  33. Hallo
    Ich habe einen Peugeot 3008. Beim Fahren ruckelt der Motor. Heute musste ich zum zweiten Mal den ADAC rufen, weil die MKL wieder mal aufleuchtete. Es war wieder derselbe Fehler. Verbrennungsaussetzer im 2. Zylinder. Ich habe beim letzten Mal die Zündspüle des Zylinders gewechselt, weil sie am Kontakt anders aussah, als die anderen drei (wie leicht verkohlt). Die war es nicht. Nun habe ich ihm die Zündspule gezeigt und er meinte, das diese eventuell defekt sei und dadurch auch Zündkerze einen Defekt haben könnte. Kann das möglich sein?
    Mit freundlichen Grüßen

    1. Hi Jens,
      danke für deinen Kommentar und deine Frage.
      Es kann durchaus sein, dass die Zündkerzen einen Defekt haben. Durch die kaputte Zündspule wird der KRaftstoff in dem Zylinder nicht mehr sauber verbrannt. Dadurch “verkoken” die Zündkerzen unter Umständen.
      Was auch noch möglich wäre: die Einspritzdüsen selbst können defekt sein. Evtl. sind auch die kleinen schwarzen Dichutngs-O-ringe an den Düsen undicht. Auch das Zündkabel zu diesem Zylinder könnte das Problem sein.
      Lass doch bitte mal überprüfen, ob es sich um eines dieser Probleme handelt. Das wären noch relativ günstige Varianten. Sollte es das nicht sein, melde dich gerne noch einmal und wir gehen weiter auf Fehlersuche.
      Beste Grüße
      Simon von ATP

  34. Ich habe was vergessen. Wenn Benzin Pumpe Problem machen würde, sollte das Auto bei jedem Start den Fehler hätte, den ich oben geschildert habe. Oder? Das Auto hat diese Störung , Wenn Motor richtig kalt ist. Also mindestens 7-8 Stunden stehen bleibt. Beim meinstens in 200m zweitem Start ist alles wieder normal. Danke im Voraus. MfG….Ali

    1. Hi Ali,
      nochmals Danke für deinen Kommentar.
      Hier noch eine Antwort auf deine letzte Frage: Das Auto müsste den Fehler nicht bei jedem Start haben. Insbesondere wenn das Auto mal warm ist, bzw. der Druck im System dadurch korrekt ist. Gerade beim Kaltstart macht das Auto dann Macken, weil da noch kein Druck vorhanden ist.
      Halte mich gerne weiterhin auf dem Laufenden. Ich bin sehr gespannt, was die Werkstatt entdeckt und ob ihc mit meiner Vermutung richtig liege.
      Beste Grüße
      Simon von ATP

  35. Danke vielmals Simon, ehrlich gesagt, hätte ich so schnelle Antwort nicht erwartet. Es war wirklich verblüffend. Danke! Das Problem habe ich immer noch. An Benzin Pumpe hätte keiner gedacht. Ich hatte letztes Jahr Benzin Pumpe getauscht. Die gebrauchte Pumpe hatte andere Teilenummer. Aber nachdem wir die Stecker umgetauscht haben, war die Pumpe fonkstionsfähig. Also die Stecker von der kaputten in die gebrauchten getan. Noch etwas, als eventuell kleine Info. Auf der Autobahn war auch letztes Jahr die Lichtmaschine kaputt gegangen. Das hatte auch Steuermodul im Kofferraum kaputt gemacht. Nach dem Wechsel des SAM -Steuergeräts funksionerte wieder alle Fehler wie Scheibenwicher, Schlüssel, Festerheber, Innenlicht etc aber nur Benzin Anzeiger nicht. Die Werkstatt hatte den zweiten Pumpen-geber in Programm genommen dannach Anzeiger war Ok. Es tut mir Leid für die längere ausführliche Erklärung., Vielleicht könnte ja alles miteinander abhängig sein. Bis Jetzt wurde Lamdasonde, Zündkerzen, Zündspule und Luftmassenmesser überprüft. Sogar ausser LMM alles erneuert.Kein Erfolg!! Man ärgert sich. Ich freu mich ungedult auf Ihre Antwort. Viele Grüße …. Ali

    1. Hi Ali,
      danke für deine Rückmeldung.
      Wie bereits gesagt, das ist Rätselraten ohne Ende. Ich bin zwar immernoch der Meinung, dass was an der Pumpe oder den Leitungen ist – gerade weil du meintest, dass sie durch eine gebrauchte getauscht wurde, die dannn auch noch nicht die passende OE-Nummer hatte. Wer weiß, welche Macken die “neue” Pumpe hat. Die Symptome deuten schon stark darauf hin.
      Aber was es genau ist…da hab ich ehrlich gesagt keine Ahnung. Dazu müsste viel geprüft und auseinander genommen werden. Aus der Entfernung ist das leider nicht zu beantworten.
      Mein Tipp gilt immernoch: gehe mit dieser Vermutung noch einmal in eine Werkstatt, evtl. sogar eine andere, als deine übliche. Dort sollte dir geholfen werden.
      Bei weiteren Fragen, wende dich gerne an mich.
      Beste Grüße
      Simon von ATP

  36. Hallo, ich habe C180 Bj. 2001, 129 PS Mercedes Benziner mit Gasanlage. Schon lange vielleich 5-6 Monate habe ich ein Problem. Das war besonders beim kalten Wetter stark. Wenn ich das Auto Morgens früh starte, spring es meinstens ganz normal an aber ruckelt. Erster Start findet mit Benzin statt. Beim Fahren Leistungsverlust. Wenn ich aber nach paar 100 Meter 2-3 mal aus und anmache alles wieder normal. Werkstatt findet leider den Fehler nicht. Ich bitte dringend um Hilfe. Danke im Voraus….Ali

    1. Hi Ali,
      danke für deinen Kommentar und deine Frage. Die hat es nur leider wirklich in sich…nach deiner Beschreibung könnten es so viele Dinge sein, das wäre pures Rätselraten. Ich tippe zwar auf die Kraftstoffzufuhr (Kraftstoffpumpe, Leitungen etc.), aber das ist wirklich nur eine Vermutung.
      Wenn dir deine Werkstatt vor Ort nicht weiterhelfen kann, solltest du es am besten noch einmal bei einer anderen Werkstatt versuchen. Vielleicht kennst du auch jemanden, der auf Motoren oder die Elektrik spezialisiert ist?
      Es tut mir leid, dass ich dir hier nichts genaueres sagen kann, aber eine Diagnose aus der Ferne zu treffen ist hier wirklich nicht einfach. Ich hoffe du findest eine Werkstatt, die dir helfen kann und würde mich freuen, wenn du uns auf dem Laufenden hälst.
      Beste Grüße
      Simon von ATP

  37. Guten Abend Heidi !
    Wurden die Zündkerzen ebenfalls erneuert ?
    Wenn nicht , hast Du eine mögliche Ursache für den erneuten Zündspulendefekt !
    Viel Erfolg ? Thomas ?

  38. Hallo brauche dringend Hilfe.
    Mein Auto Ford Fiesta Bj. 2002.
    Ständig geht die Zündspule kaputt.
    Immer komischerweise an der gleichen Stelle.
    Er war deshalb schon 2 mal in der Werkstatt.
    Die wissen auch nicht was los ist.
    Ich bin so traurig ….da ich viel in das Auto investiert habe 2500euri TÜV neu Bremsen neu Kupplung Ölwechsel reifen etc.
    Jetzt soll ich das Auto verkaufen für 500 euro.
    Ich bin angewiesen auf das Auto.
    Bin alleinerziehend und brauche es für meine Arbeit .
    Hat vielleicht jemand eine Idee/ Rat für mich?
    Ich danke euch .
    Mail.
    [email protected]

    1. Hallo Heidi,
      danke für deinen Kommentar.
      Leider kann ich dir hierzu nicht allzuviel sagen. Ich müsste wissen, was an der Zündspule defekt ist, um ein mögliches ursächliches Teil zu identifizieren. Kannst du mir sagen, was genau kaputt geht? Vielleicht hast du ein Bild davon?
      Ich würde sie an deiner Stelle noch einmal wechseln und dann abwarten, ob der Defekt erneut auftritt.
      Bei weiteren Fragen, wende dich gerne weiterhin an mich.
      Beste Grüße
      Simon von ATP

  39. Hallo brauche Rat für meinen Ford Fiesta Bj.2002 .
    Er steht nun das 2mal in der Werkstatt…ständig geht die Zündspule kaputt.
    Immer aber nur an der gleichen Stelle.
    In der Werkstatt hat man eine neue reingemacht,aber die ging auch kaputt.
    Die aus der Werkstatt meinen es liegt an der Elektronik und er weiss nicht was los ist.
    Es ist halt so traurig ich habe jetzt 2500 Euro reingesteckt.
    TÜV neu Bremsen neu Kupplung Ölwechsel reifen etc.
    Und jetzt meint die Werkstatt die können nichts tun und soll ihn für 500 Euro verkaufen:(
    Bitte hat jemand eine Idee???
    Ich brauche das Auto habe 2 Kinder allein erziehend und drauf angewiesen wegen der Arbeit
    Danke euch

  40. Danke! Warte gerade auf ADAC. Ich habe Angst zur Werkstatt selbst zu fahren. Habe alle 5 Anzeichen für Defekte Zündspule. Jetzt kann ich den gelben Engel oder die Werkstatt darauf hinweisen. Ist vielleicht eine der Ursachen.

  41. Sehr Interessanter Artikel.
    Bei einer defekten Zündspule können die Syntome ganz unterschiedlich sein. Nicht selten bekommt man in der Werkstatt zu hören das ein Ventil durchgebrannt ist.
    Eine genaue Prüfung ist ein absolutes muss.
    Danke für den informativer Artikel

  42. Wie hoch sollte der Widerstand einer Zündspule von einem 1 Zyl Motor sein , prim?
    sekundär ?
    Mit freundlichen Grüßen

    1. Hi Christian,
      danke für deinen Kommentar.
      Ich muss leider zugeben, dass du mich mit deiner Frage eiskalt erwischst. Da bin selbst ich mit meinem Latein am Ende, das es sich hierbei um kein PKW-Bauteil handelt.
      Es tut mir leid, dass ich deine Frage leider nicht beantworten kann. Evtl. informierst du dich in Foren oder wendest dich direkt an eine Werkstatt?
      Solltest du noch weitere Fragen haben, werde ich auf jeden Fall mein bestes geben, diese hinreichend zu beantworten.
      Danke und beste Grüße,
      Simon von ATP

  43. Ich hatte tatsächlich gerade unterwegs entsprechende Probleme.
    Opel Astra J Sportstourer (EZ 07/2010 – 104k km) 1.4 Benziner
    Mitten beim Dahinfahren (160 – Autobahn) gingen die Motorkontrollleuchte (aber nur kurz – so 20 Sek) und die ESP-Warnleuchte an.Dazu kam ein ruckeln und ein temporärer Leistungsverlust. Nach einem Neustart auf einem Parkplatz war erst mal Ruhe.
    Dann im Stadtverkehr gab es wieder “Schluckauf” Beim beschleunigen an Ampeln (so bis 1200 U/Min)
    Nach meinen recherchen die letzte Stunde vermute ich mein Problem hier ausgemacht zu haben.
    Näheres wird eine Überprüfung bei einer Werkstatt meines Vertrauens zeigen.

  44. Gute Infos! Danke!
    Kaputte Zündspule erkannt, bestellt, selbst gewechselt und fertig. Keine Probleme mehr.
    Grüße,
    ein Hobbyschrauber